Μετάβαση στο περιεχόμενο
Μετάβαση στο υποσέλιδο

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0

547,67 €

Καλύτερη τιμή για τις τελευταίες 30 ημέρες: 547,67 €

Δείτε το ιστορικό τιμών
Στο ηλεκρονικό κατάστημα Houseshop
Μπορείτε να επιστρέψετε το προϊόν εντός 14 ημέρες
Ναί
Ιστορικό τιμών
  • 6/11/2026 - 547,67 €
  • 3/11/2026 - 547,67 €

Λάβετε ειδοποιήσεις όταν αυτό το προϊόν πέσει κάτω από την επιθυμητή τιμή

Περιγραφή προϊόντος

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 16x 2.5Gbps θύρες και 2x SFP+ 10Gbps θύρες.Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack.16x θύρες RJ45 2.5GbpsΜε 8 θύρες PoE+ 2.5Gbps και 8 θύρες 2.5Gbps χωρίς PoE, αξιοποιεί πλήρως τις δυνατότητες των access points WiFi 7/6E/62x θύρες SFP+ 10GbpsΜε 2 θύρες SFP+ 10Gbps για συνδέσεις υψηλού bandwidth.Ισχύς PoE 240W8 θύρες PoE+ (802.3af/at) με συνολική ισχύ 240W για αξιόπιστη τροφοδοσία συσκευών.Κεντρική διαχείριση cloudΚεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada.Static routingΒελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου.Ενισχυμένη ασφάλειαΥποστήριξη IP-MAC-Port Binding, ACL, Port Security, προστασία DoS, Storm Control, DHCP Snooping, 802.1X, Radius Authentication και επιπλέον μηχανισμούς ασφαλείας.Βελτιστοποίηση φωνής & βίντεοΥποστήριξη QoS επιπέδων L2/L3/L4 και IGMP Snooping για ομαλή και απρόσκοπτη μετάδοση πολυμέσων.Συμβατή Εφαρμογή: TP-Link OmadaAPP για Android συσκευήAPP για iOS συσκευήΤεχνικά χαρακτηριστικάHardware Features-Interface: 6x 2.5 Gbps RJ45 Ports, 2x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port-Fan Quantity: 2-Power Supply: 100-240 V AC~50/60 Hz-PoE Ports (RJ45): Standard: 802.3at/af compliant, PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port, Power Budget: 240 W-Dimensions ( W x D x H ): 440 x 180 x 44mm-Mounting: Rack Mountable-Max. Power Consumption: 299.4 W (110V/60Hz)(with 240 W PD connected)-Max. Heat Dissipation: 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected)Performance-Switching Capacity: 120 Gbps-Packet Forwarding Rate: 89.28 Mpps-MAC Address Table: 16 K-Packet Buffer Memory: 12 Mbit-Jumbo Frame: 9 KBSoftware Features-Quality of Service: priority queues, 802.1p CoS/DSCP priority, Queue scheduling, SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control, Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark)-L3 Features: 32 IPv4/IPv6 Interfaces, Static Routing, 48 static routes, Static ARP, 128 Static Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay, DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay-L2 and L2+ Features: Link Aggregation, static link aggregation, 802.3ad LACP, Up to 8 aggregation groups, containing 8 ports per group, Spanning Tree Protocol, 802.1d STP, 802.1w RSTP, 802.1s MSTP, STP Security: TC Protect, BPDU Filter, Root Protect, Loopback Detection, Port based, VLAN based, Flow Control, 802.3x Flow Control, HOL Blocking Prevention, Mirroring, Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Tx/Rx/Both-L2 Multicast: IGMP Snooping, IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication, IGMP Authentication, MLD Snooping, MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast, MVR, Multicast Filtering: 256 profiles and 16 entries per profile-Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule-VLAN: VLAN Group, Max 4K VLAN Groups, 802.1Q Tagged VLAN, MAC VLAN: 256 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 16, GVRP, VLAN VPN (QinQ), Port-Based QinQ, Selective QinQ, Voice VLAN-Access Control List: Time-based ACL, MAC ACL, Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL, Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy, Mirroring, Redirect, Rate Limit, QoS Remark, ACL apply to Port/VLAN-Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 Entries, DoS Defend, Static/Dynamic Port Security, Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, kbps/ratio control mode, 802.1X, Port base authentication, Mac base authentication, VLAN Assignment, MAB, Guest VLAN, Support Radius authentication andaccountability, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC based access control-IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications, DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP-MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674)

Προδιαγραφές
ΧρώμαΓκρί
ΚατασκευαστήςTP-Link

Παρόμοια προϊόντα

Μετάβαση στην αρχήΜετάβαση στην αρχή