Μετάβαση στο περιεχόμενο
Μετάβαση στο υποσέλιδο

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0

Στο ηλεκρονικό κατάστημα Houseshop
Μπορείτε να επιστρέψετε το προϊόν εντός 14 ημέρες
Ναί
Ιστορικό τιμών
  • 19/10/2026 - 560,81 €
  • 30/6/2026 - 560,81 €
  • 24/3/2026 - 506,36 €

Λάβετε ειδοποιήσεις όταν αυτό το προϊόν πέσει κάτω από την επιθυμητή τιμή

Περιγραφή προϊόντος

TP-LINK L2+ managed switch SG3218XP-M2, 16x 2.5Gbps θύρες, PoE+, V1.0 Το switch της TP-LINK σας επιτρέπει να επεκτείνετε το ενσύρματο δίκτυο σας με 16x 2.5Gbps θύρες και 2x SFP+ 10Gbps θύρες. Διαθέτει ανθεκτικό μεταλλικό σώμα και μπορεί να τοποθετηθεί σε rack. 16x θύρες RJ45 2.5Gbps Με 8 θύρες PoE+ 2.5Gbps και 8 θύρες 2.5Gbps χωρίς PoE, αξιοποιεί πλήρως τις δυνατότητες των access points WiFi 7/6E/6 2x θύρες SFP+ 10Gbps Με 2 θύρες SFP+ 10Gbps για συνδέσεις υψηλού bandwidth. Ισχύς PoE 240W 8 θύρες PoE+ (802.3af/at) με συνολική ισχύ 240W για αξιόπιστη τροφοδοσία συσκευών. Κεντρική διαχείριση cloud Κεντρική διαχείριση μέσω cloud από web interface ή την εφαρμογή Omada. Static routing Βελτιστοποιεί τη δρομολόγηση της εσωτερικής κίνησης για αποδοτικότερη χρήση των πόρων του δικτύου. Ενισχυμένη ασφάλεια Υποστήριξη IP-MAC-Port Binding, ACL, Port Security, προστασία DoS, Storm Control, DHCP Snooping, 802.1X, Radius Authentication και επιπλέον μηχανισμούς ασφαλείας. Βελτιστοποίηση φωνής & βίντεο Υποστήριξη QoS επιπέδων L2/L3/L4 και IGMP Snooping για ομαλή και απρόσκοπτη μετάδοση πολυμέσων. Συμβατή Εφαρμογή: TP-Link Omada APP για Android συσκευή https://play.google.com/store/apps/details?id=com.tplink.omada APP για iOS συσκευή https://apps.apple.com/app/tp-link-omada/id1327615864 Τεχνικά χαρακτηριστικά Hardware Features -Interface: 6x 2.5 Gbps RJ45 Ports, 2x 10G SFP+ Slots, 1x RJ45 Console Port, 1x Micro-USB Console Port -Fan Quantity: 2 -Power Supply: 100-240 V AC~50/60 Hz -PoE Ports (RJ45): Standard: 802.3at/af compliant, PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port, Power Budget: 240 W -Dimensions ( W x D x H ): 440 x 180 x 44mm -Mounting: Rack Mountable -Max. Power Consumption: 299.4 W (110V/60Hz)(with 240 W PD connected) -Max. Heat Dissipation: 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected) Performance -Switching Capacity: 120 Gbps -Packet Forwarding Rate: 89.28 Mpps -MAC Address Table: 16 K -Packet Buffer Memory: 12 Mbit -Jumbo Frame: 9 KB Software Features -Quality of Service: priority queues, 802.1p CoS/DSCP priority, Queue scheduling, SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR, Bandwidth Control, Port/Flow-based Rating Limiting, Smoother Performance, Action for Flows: QoS remark (802.1P Remark, DSCP Remark) -L3 Features: 32 IPv4/IPv6 Interfaces, Static Routing, 48 static routes, Static ARP, 128 Static Entries, Proxy ARP, Gratuitous ARP, DHCP Server, DHCP Relay, DHCP Interface Relay, DHCP VLAN Relay, DHCP L2 Relay -L2 and L2+ Features: Link Aggregation, static link aggregation, 802.3ad LACP, Up to 8 aggregation groups, containing 8 ports per group, Spanning Tree Protocol, 802.1d STP, 802.1w RSTP, 802.1s MSTP, STP Security: TC Protect, BPDU Filter, Root Protect, Loopback Detection, Port based, VLAN based, Flow Control, 802.3x Flow Control, HOL Blocking Prevention, Mirroring, Port Mirroring, CPU Mirroring, One-to-One, Many-to-One, Tx/Rx/Both -L2 Multicast: IGMP Snooping, IGMP v1/v2/v3 Snooping, Fast Leave, IGMP Snooping Querier, IGMP Authentication, IGMP Authentication, MLD Snooping, MLD v1/v2 Snooping, Fast Leave, MLD Snooping Querier, Static Group Config, Limited IP Multicast, MVR, Multicast Filtering: 256 profiles and 16 entries per profile -Advanced Features: Automatic Device Discovery, Batch Configuration, Batch Firmware Upgrading, Intelligent Network Monitoring, Abnormal Event Warnings, Unified Configuration, Reboot Schedule -VLAN: VLAN Group, Max 4K VLAN Groups, 802.1Q Tagged VLAN, MAC VLAN: 256 Entries, Protocol VLAN: Protocol Template 16, Protocol VLAN 16, GVRP, VLAN VPN (QinQ), Port-Based QinQ, Selective QinQ, Voice VLAN -Access Control List: Time-based ACL, MAC ACL, Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type, IP ACL, Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority, Combined ACL, Packet Content ACL, IPv6 ACL, Policy, Mirroring, Redirect, Rate Limit, QoS Remark, ACL apply to Port/VLAN -Security: IP-MAC-Port Binding, 512 Entries, DHCP Snooping, ARP Inspection, IPv4 Source Guard: 100 Entries, IPv6-MAC-Port Binding, 512 Entries, DHCPv6 Snooping, ND Detection, IPv6 Source Guard: 100 Entries, DoS Defend, Static/Dynamic Port Security, Up to 64 MAC addresses per port, Broadcast/Multicast/Unicast Storm Control, kbps/ratio control mode, 802.1X, Port base authentication, Mac base authentication, VLAN Assignment, MAB, Guest VLAN, Support Radius authentication andaccountability, AAA (including TACACS+), Port Isolation, Secure web management through HTTPS with SSLv3/TLS 1.2, Secure Command Line Interface (CLI) management with SSHv1/SSHv2, IP/Port/MAC based access control -IPv6: IPv6 Dual IPv4/IPv6, Multicast Listener Discovery (MLD) Snooping, IPv6 ACL, IPv6 Interface, Static IPv6 Routing, IPv6 neighbor discovery (ND), Path maximum transmission unit (MTU) discovery, Internet Control Message Protocol (ICMP) version 6, TCPv6/UDPv6, IPv6 applications, DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP -MIBs: MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB Management Features -Omada App: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. -Centralized Management: Omada Cloud-Based Controller, Omada Hardware Controller (OC300), Omada Hardware Controller (OC200), Omada Software Controller -Cloud Access: Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. -Zero-Touch Provisioning: Yes. Requiring the use of Omada Cloud-Based Controller. -Management Features: Web-based GUI, Command Line Interface (CLI) through the console port, telnet, SNMP v1/v2c/v3, Trap/Inform, RMON (1,2,3,9 groups), SDM Template, DHCP/BOOTP Client, 802.1ab LLDP/LLDP-MED, DHCP AutoInstall, Dual Image, Dual Configuration, CPU Monitoring, Cable Diagnostics, EEE, Password Recovery, SNTP, System Log Others -Operating Temperature: 0 ~ 50 °C -Operating Humidity: 10–90% RH non-condensing Περιεχόμενα συσκευασίας -SG3218XP-M2 -Power Cord -Rackmount Kit -Rubber Feet -Quick Installation Guide ΤΕΧΝΙΚΗ ΕΞΥΠΗΡΕΤΗΣΗ ΠΕΛΑΤΩΝ http://www.tp-link.gr/support-contact.html Επικοινωνία: +30 210 6148834 Χρέωση: Αστική, αναλόγως τον πάροχο και την προέλευση κλήσης Email: support.gr@tp-link.com Ωράριο Λειτουργίας: Δευτέρα με Παρασκευή, 09:00 – 17.30 (πλην επίσημων αργιών)

Προδιαγραφές
ΧρώμαΜαύρο
ΚατασκευαστήςTP-LINK

Παρόμοια προϊόντα

TP-LINK desktop/rackmount switch TL-SG1008MP, 8-Port PoE+, Ver. 2.0
235,2 €

TP-LINK desktop/rackmount switch TL-SG1008MP, 8-Port PoE+, Ver. 2.0

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Σε απόθεμαΠαράδοση δωρεάν
TP-LINK 8-Port Gigabit Desktop Switch TL-SG1008P, 4-Port PoE, Ver. 4.0
117,99 €

TP-LINK 8-Port Gigabit Desktop Switch TL-SG1008P, 4-Port PoE, Ver. 4.0

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Σε απόθεμαΠαράδοση δωρεάν
Μεταγωγέας δικτύου 10-Port PoE Gigabit Smart Managed switch 8xPoE & 2xSFP ports
271,32 €

Μεταγωγέας δικτύου 10-Port PoE Gigabit Smart Managed switch 8xPoE & 2xSFP ports

Σε απόθεμαΠαράδοση δωρεάν
WiFi τριφασικός μετρητής & αναλυτής ενέργειας HAM DinMeter3P με 3x μετασχηματιστές 150A/150mA
470,25 €

WiFi τριφασικός μετρητής & αναλυτής ενέργειας HAM DinMeter3P με 3x μετασχηματιστές 150A/150mA

Σε απόθεμαΠαράδοση δωρεάν
TP-LINK Easy Smart Switch TL-SG1016DE, 16-Port Gbit, Ver. 4.2
157,56 €

TP-LINK Easy Smart Switch TL-SG1016DE, 16-Port Gbit, Ver. 4.2

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Σε απόθεμαΠαράδοση δωρεάν
SMART HOME WIRED SWITCH SINGLE/GREY WS-EUK01-G AQARA
36,7 €

SMART HOME WIRED SWITCH SINGLE/GREY WS-EUK01-G AQARA

TP-LINK L2+ managed switch SG3210X-M2, 8x 2.5Gbps θύρες, V1.0
350,25 €

TP-LINK L2+ managed switch SG3210X-M2, 8x 2.5Gbps θύρες, V1.0

GOOBAY Keystone module RJ45 77943, CAT 6A STP, slim, toolfree, ασημί/μαύρο
4,94 €

GOOBAY Keystone module RJ45 77943, CAT 6A STP, slim, toolfree, ασημί/μαύρο

Πρίζα δικτύου MODYS σε ανθρακί χρώμα ενός στοιχείου RJ45 CAT.6 IP20
17,06 €

Πρίζα δικτύου MODYS σε ανθρακί χρώμα ενός στοιχείου RJ45 CAT.6 IP20

Σε απόθεμα
DELOCK τριπλό module πρίζας ρεύματος Easy 45 81323, 45°, 45x45mm, 5τμχ
24,05 €

DELOCK τριπλό module πρίζας ρεύματος Easy 45 81323, 45°, 45x45mm, 5τμχ

UBIQUITI UniFi Switch USW-Flex-Mini, 5-Port Gigabit, 10/100/1000 Mbps
48,08 €

UBIQUITI UniFi Switch USW-Flex-Mini, 5-Port Gigabit, 10/100/1000 Mbps

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

TP-LINK Desktop Switch TL-SG1210MP, 10-Port Gigabit, Ver 2.0
208,42 €

TP-LINK Desktop Switch TL-SG1210MP, 10-Port Gigabit, Ver 2.0

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Σε απόθεμαΠαράδοση δωρεάν
Switch|DAHUA|Desktop/pedestal|Rack|16x10Base-T / 100Base-TX / 1000Base-T|2xSFP|PoE ports 16|CS4220-16GT-240
199,21 €

Switch|DAHUA|Desktop/pedestal|Rack|16x10Base-T / 100Base-TX / 1000Base-T|2xSFP|PoE ports 16|CS4220-16GT-240

LEGRAND πρίζα RJ11 764569, λευκή
5,99 €

LEGRAND πρίζα RJ11 764569, λευκή

UBIQUITI UniFi Switch USW-Flex-Mini, 5-Port Gigabit, 10/100/1000 Mbps
80,9 €

UBIQUITI UniFi Switch USW-Flex-Mini, 5-Port Gigabit, 10/100/1000 Mbps

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

προς αποστολή σε 1 εβδομάδαΠαράδοση δωρεάν
LEGRAND πρίζα κεραίας 764555, αρσενική, 10dB, λευκή
11,65 €

LEGRAND πρίζα κεραίας 764555, αρσενική, 10dB, λευκή

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Διακόπτης διπλός LEGRAND σειρά Plexo IP55 Αλέ - Ρετούρ πλήρης σε γκρι χρώμα επίτοιχης τοποθέτησης
30,46 €

Διακόπτης διπλός LEGRAND σειρά Plexo IP55 Αλέ - Ρετούρ πλήρης σε γκρι χρώμα επίτοιχης τοποθέτησης

Σε απόθεμα
TP-LINK L2+ managed switch TL-SX3008F, 8-Ports 10Gbps SFP+, Ver. 1.0
543,06 €

TP-LINK L2+ managed switch TL-SX3008F, 8-Ports 10Gbps SFP+, Ver. 1.0

Διαθέσιμα στα ηλεκτρονικά καταστήματα 2

Σε απόθεμαΠαράδοση δωρεάν
Μετάβαση στην αρχήΜετάβαση στην αρχή